haohappy处得知,php5发布了,正好要做php的项目,得安排时间学习了。

本来上面提到的这个Asp.net的项目要用vs.net2005beta1来开发的,我美滋滋得想,我慢慢开发,等项目完成,正好.net2.0发布,那样搭建运行环境就没有问题了。不过后来还是退缩了,技术资料,学习成本太高,也不知道Ten Must-Have Tools Every Developer Should Download Now是否还能完美配合,所以还是决定先用.net1.1编码。

##评论


匿名2004-07-27 14:21:37 说: php5好啊,就是得有一大堆程序要更新了,估计一年都完不了